Login-Problem gelöst

die Adresse von login.agni.lindenlab.com wird durch einen LoadBalancer auf verschiedene IPs aufgelöst, u.a. 66.150.244.120 oder 66.150.244.165, am Besten nutzt man zur Auflösung einen DNS-Server von Arcor, z.B. diesen hier: 145.253.2.11. Dann funktioiert der Login wieder.

Über Andreas Mertens

Andreas Mertens aka Patrick Wunderland (SL) ist Initiator von avameo und schreibt seit 2006 für diesen Blog.

Kommentare

  1. Lana Laval says:

    Ich habe zur Zeit auch das Problem mit dem einloggen (Telekom Kunde) leider kann ich mit DNS Server und so nichts anfange. Kann mir vielleicht jemand erklären wo und wasich umstellen oder ändern muss um mich wieder einzuloggen?

    Lieben Dank

    Lana

  2. ED says:

    schön wärs !!!

  3. cisko vandeverre says:

    gebt bei euren interneteinstellungen dem DNS – server die 4.2.2.2 und es logged!!
    dont ask why.
    best regards

  4. Es ist auf jeden Fall kein Linden Lab Problem. Gleichzeitig ist Technorati bei mir auch nicht erreichbar.

  5. Patrick says:

    Eben ging es wieder mal nicht bei mir! Nur über den DNS-Server 4.2.2.2

    Gruss,

    Andreas

  6. Ja, super wenn man Internetserver an der US-Westküste nicht erreichen kann. (Snap-Shot geht bei mir auch nicht.) Gott sei Dank mache ich bald Urlaub.

    Ich nutze einen Router. Wo trage ich denn da einen DNS Server von Hand ein?

  7. Patrick says:

    in der Konfiguration deines lokalen TCP/IP-Stacks!

    Vermutlich messen 1&1 und t-online nur über die google hits „second life geht nicht“, wie viele Deutsche tatsächlich SL nutzen. Hallo Matthias, ich hatte ja dein Paper gekauft! Wenn Du die Hotline unter http://www.slhelp.de anrufst, dann können wir die „Geld-Energie“ zurücktauschen und ich helfe Dir gerne persönlich bei der Konfiguration deines lokalen TCP/IP-Stacks ;-)

    Andreas Mertens aka Patrick Wunderland

Ihre Meinung ist uns wichtig

*