Login Probleme weiterhin unklar?

vereinzelt erreichen uns Nachrichten, das sich AOL-User derzeit in Second Life® einloggen können. 1und1-Benutzer von United Internet und T-Online hingegen können sich nicht einloggen. Möglicherweise handelt es sich diesmal nicht um ein Problem von Linden Lab. Wir halten Euch auf dem laufenden.

Über Andreas Mertens

Andreas Mertens aka Patrick Wunderland (SL) ist Initiator von avameo und schreibt seit 2006 für diesen Blog.

Kommentare

  1. schmu says:

    es handelt sich anscheinend um ein DNS problem, nachdem ich per hand einen dns server von arcor eingetragen hatte (bin bei t-offline) konnte ich wieder einloggen

  2. rene says:

    Also so langsam wird es echt lästig. Ich versuche schon ne ganze weile wieder rein zu kommen, nur ich bekomme immer zwei unterschiedliche Meldungen. Zum einem das wohl der DNS und der Host nicht errecihbar ist und zum anderen das er sich nicht mit Sl verbinden kann. Wird echt zeit das die das hinbekommen.

  3. Patrick says:

    Unter http://www.slinfo.de/phpbb/viewtopic.php?p=72663#72663 wird spekuliert, das es DNS-Server-Probleme gibt. Tatsächlich ist die Maschine login.agni.lindenlab.com, der Login-Server zur Zeit nicht auflösbar von 1und1 aus. vermutlich lautet die IP-Adresse von login.agni.lindenlab.com 66.150.244.151. Diese Maschine ist auch pingbar. Allerdings führt der Versuch, den SL-Client mit dem Schalter -loginuri 66.150.244.151 zu starten auch nicht zum Erfolg. Auch das einrichten einer „statischen“ lokalen Auflösung des DNS-Namens über die hosts-Datei führt leider nicht zum Erfolg.

  4. schmu says:

    tragt per hand in der netzwerkverbindung
    zb diesen DNS ein 145.253.2.11 (Arcor)

  5. bei mir funzt es wieder =)

  6. Armin says:

    Kann mir jemand sagen, wie man den DNS direkt anwählen kann? – oder wo ich infos über das Prozedere bekomme? (Vista oder XP)

Ihre Meinung ist uns wichtig

*